problema con el cy 5 y td3

Tema en 'Baterías electrónicas' comenzado por educm, 17 de Marzo de 2008.

  1. Lo que pasa es que cuando golpeo suavemente en el cy-5 o cualquier plato millenium si le tengo asignado un sonido de ride, salta el sonido de campana y para que suene el sonido de ride en el borde hay que golpearle muy flojo, he probado muchas cosas pero no sé como solucionar este problema.
    Lo que quiero es que es que mi plato millenium que tengo de ride solo suene el sonido ride...
    no sé si me entendeis pero espero que podáis ayudarme.
     
  2. En cuanto al tema del pad millenium, ¿has mirado si es mono o estéreo?
    Si es mono, como me temo, solo tiene un sonido, no tiene sonido de borde y cuerpo; con lo que solo le puedes asignar un sonido (aunque quizás si le das muy flojo obtengas 2 sonidos, pero porque sean en función de la velocidad, y no de las zonas de golpeo).

    ¿Y también te pasa con el cy5? Porque este si que es de 2 zonas, y si que deberías obtener 2 sonidos...

    Coméntanos si tus platos millenium son mono o estéreo, y como tienes configurado el módulo.

    Saludos
     
  3. Me refiero más que nada a los platos millenium que no se si serán estereo o mono son los que me venían con la millenium mps-300, y el módulo pues no sé como lo tendré configurado lo que quiero simplemente es asignarles un sonido de ride a los platos millenium, no que al darle flojito me suene el ride y al darle normal me suene la campana ¡¡solo quiero que el sonido de ride al golpear el plato!!
    Necesito vuestra ayuda
     
  4. Si son los que lleva la mps300 son MONO; esto es importante porque de ellos sólo puedes sacar 1 sonido, no tienen sonido de borde y cuerpo (ni por supuesto de campana); en cambio del cy5 si que puedes obtener dos sonidos diferentes del mismo pad, uno del cuerpo y otro del borde.

    Vamos a lo que te interesa... si lo que quieres es que suene a campana el pad tienes que escoger dentro de inst el numero 76 o 79, si quieres que en función de lo fuerte que le des suene cuerpo o campana elige el 75 o 78, y si lo que quieres es que suene a borde, el 77 o el 80.

    Saludos, y espero que te sirva de algo...


    EDITO: Si tienes problemas con los nº75 y 78, que si le das normal suena a campana, y no a borde (como debería sonar), deberías comprobar el valor de sensibilidad (y la curva de velocidad) que tienes asignado a ese pad en el módulo.
     
  5. En el modulo TD3 tienes ke darle a INST al pad ke vas a cambiar (borde o cuerpo) y asignarle los RD1-al no me acuerdo. Y asi con todos...

    Perdonad ke me meta pero lo de 76 y demas me parece muy evolucionado para la TD3:baile:
     
  6. Me refería al número de instrumento que los sonidos de ride tienen en el TD3, tal y como aparecen en su manual; el 75 es el rd1, que es un sonido dependiente de la velocidad (entre cuerpo y campana), el 76 es el rd2, que es un sonido de campana, el 77 es el rd3, que es un sonido de borde, y vuelta a empezar con 78, 79 y80. Era para dejar claro que no es que tengas para escoger entre 6 sonidos de ride en el td3, sino que son 2 posibles sonidos de ride, con sus 3 variantes en función de la zona y velocidad de golpeo (me pareció más fácil explicarlo así, pero veo que no lo dejé claro...).

    Saludos :ok:
     
  7. Ahi, Carlos, ahi.........................marcando nivel, campeon:D:D

    PD: Cicomiko.........no te lo tomes a mal. pero me ha salido del alma este chascarrillo:ok:
     
  8. Manual ???? es ke viene manual???? Yo soy de los de apretar botones y ver ke pasa.....<img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />

    Y por eso mi ignorancia de los numeros de intrumentos, pero vamos tampoco pasa nada:ok:

    No si nivel no tengo ninguno y lo peor es ke no se cuando lo alcanzare con lo perro ke soy... :baile:
     
Cargando...

Comparte esta página