Problema existencial pedal millenium

Tema en 'Pedales' comenzado por jfarras, 24 de Diciembre de 2009.

  1. Hola! Desde hoy nose todavía como he empezado a llegar a los 230 bpm coon el doble pedal millenium y un bombo de malla roland kd-85.
    El problemo que me ha aperecido veo que con el pedal esclavo(el de la izquierda) cuando le meto muy rápido la parte del rotor que tiene ligada la cadena tira hacia adelante y me sube un poco la palataforma del pedal.
    E hecho algunas fotos para que veais lo que quiero decir con lo que esta pieza no queda fija:
    [​IMG]
    [​IMG]
    [​IMG]
    He mirado y esta parte del pedal solo tiene me parece un clavo por parte de arriba pra collarse y este ya esta fijado por lo que no entiendo como es que el de este pedal si se mueva y el del derecho no..Podria ser que fuera por que el pedal hasta demasiado arriba?

    Gracias
     
  2. Hola:

    En teoría debe llevar un tornillo con arandela abajo para sujetar el ajuste, al menos el mío lo tiene. Si está bien apretado no debería moverse. Claro que yo no llego a 230 bpm ;)

    Salud.
     
  3. Podrías hacer una foto de la parte de abajo del rotor que dices y subirla porfavor? Es que estado rato y veo que si que tiene un pequeño hueco para meter un clavo y he provado poniendole uno que tenia de otra parte pero se sigue moviendo y no entiendo que puede ser. Y ahora que me he fijado he visto que el otro pedla le sucede lo mismo..

    Alguien le sucede?

    Gracias!
     
  4. Ahora veo que en thomann lo han cambiado :http://www.thomann.de/es/millenium_pd222_pro_serie_fussmaschine.htm . Puede ser que sea und efecto de fábroca? Los que lo comprasteis como yo el modelo antiguo que haceis para que no se mueva?

    EDITO: Ahora he encontrado fotos dle modelo antiguo también y veo que si que venía con tornillos en la parte de debajo de los rotors.. http://www.thomann.de/es/prod_bdb_AR_180219.html?image=4

    No se como los dos mios han volado, supongo que al tocar rápido... He provado de meter otros clavos del mismo tamaño y veo que no llegan hasta el final.. podría ser porque el rotor esta mal puesto o algo y no le deja penetrar para hacer así que no se mueava?¿?

    Necesito ayuda porfavor.. ahora me pasa en los 2 pedales..

    Graciass
     
Cargando...

Comparte esta página