E petao mi mesa de mezclas?

Tema en 'Software y técnicas de grabación' comenzado por usul, 29 de Enero de 2007.

  1. E conseguido una tabla de mezclas amplificada que me an prestado. El caso es que oy mismo la enchufe, y empezo a acer mal contacto en algun lado o algo asi. Hacia ruido y se oian chispas. Despues de estar intentando encenderla durante un buen rato me di cuenta de q uno de los 2 altavoces estaba desconectado y creo que ese puede aber sido el problema.

    Necesito ayuda urgente xq no em gustaria q pa una vez q me la dejan tubiera q devolverla petada. Q os parece q puede aber sido? Tiene solucion?
     
  2. E conseguido encenderla un momento xo al volverla a apagar ya no la e vuelto a poder encender. Cerca del boton por donde se enciende ace un ruido y si lo mueves un poco parece q se enciende. Kiza sea el contacto :-k
     
  3. Lo que deberias de cambiar es el teclado del PC que se te ha jodido la h xD

    Y si, por lo que dices peude ser el contacto. Yo la llevaria a revisar, o si te las apañas demsontala y mira si todos los cables estan bien soldados.
     
  4. La verda es q salio bastante humo. Eso no es bueno, no? xD Puede q se Haya petao algo?

    Lo siento pero es que las aches son mi debilidad. Perdon, las HACHES xD
     
  5. Ah, y pasa algo si enciendo la mesa y alguno de los 2 altavoces esta desconectado? Es que por lo menos, en el ampli de la guitarra, diria q si desenchufas el cable q va al altavoz y lo enciendes te lo cargas, asi q no se si con la mesa de mezclas puede pasar algo semejante.
     
  6. Como no se te uniesen los cables,y movida corto/polariad,y a tomar pol culo fuente de alimentacion y la amplificacion,pero no se,cuando pasa eso,muere,no suele hacer extraños de querer encender,,,,a saber que te ha pasado,pero encender una mesa simplemente sin conectar los XLR a las PA,no pasa absolutamente nada.Otra cosa es que tengas algun mal contacto en algun punto,o el cable picado,y se produjo un corto,a saber,,,
    Llevala a mirar,no metas la zarpa,que a lo mejor te quedas hasta pegao ahi si es amplificada.
    Saludosssss

    PD: lo del humillo que dices,huele a alimentacion.
     
  7. vamos a ver el humo es mala señal dinos que mesa es y que altavoces has puesto,cuantos W son y esas cosas..... me suena a mi que se ha petado la alimentacion de la mesa....

    para estar seguro de ello mira el voltage de la mesa y mira a ver si el fusible esta petado, si esta petado cambialo y vuelve a probar, llevalo al servicio tecnico que la miren de arriba a abajo; pero danos mas datos de que tenias enchufado, tus monitores etc....

    La magia de la electricidad....

    Por cierto eso de los cabezales de guitarra no se yo.... porque he visto a peña usando el cabezal de previo sin pantalla investigare porque me pica el gusanillo....
     
Cargando...

Comparte esta página