Cosas raras al entrar en foro

Tema en 'Dudas y fallos' comenzado por neron, 16 de Octubre de 2008.

  1. Buenas,
    Practicamente desde siempre me pasa que al salir del foro (cerrando sesión siempre), cuando vuelvo a entrar, accede conectado y por ejemplo me muestra privados sin leer que ya había respondido anteriormente, con lo que a veces me hago un lío del copón, cuando eso pasa vuelvo a cerrar sesión y vuelvo a entrar y se soluciona, pero a veces, una vez vuelta a inicar sesión, al pasar de un hilo a otro, me vuelve a sacar notificaciones de privados que ya he visto anteriormente, no sé parece que se lía entre presente y pasado. Que puedo hacer?.

    Saludos,
     
  2. A mi desde ayer no me deja enviar privados, no se que pasara.
     
  3. Chemaco

    Chemaco Moderador Miembro del Equipo

    Hola neon

    Prueba a borrar tus cookies y toda la basura que genera Windows de imternet.

    A ver si asi se te soluciona :ok:
     
  4. A mi esta mañana ni esta tarde NO me deja ni enviar privados ni ver el perfil/enviar mensajes privados a los foreros, espero que se arregle pronto. Saludos a los Moderadores que se lo curran y bien, Gracias Señores.
     
  5. Chemaco

    Chemaco Moderador Miembro del Equipo

    La verdad es que nosotros tambien hemos notado varias cosas rarisimas, pero no se de donde vienen.

    A ver si Adri puede pasarse y echar un vistazo porque esto no es muy normal
     
  6. tampoco el "buscador" funciona
     
  7. Chemaco

    Chemaco Moderador Miembro del Equipo

    Bueno parece que el jefe melenas ya ha solcucionado los temitas :ok:
     
  8. Gracias, máquinas :ok:
     
  9. Armfher

    Armfher Moderador Miembro del Equipo

    Echadle un ojo al tema a ver si sigue fallando.

    He revisado unas cosillas y creo que dí con el problema, pero no las tengo todas conmigo aún...
     
  10. Y podéis hacer que el cartel ed Te&Son quede por detrás del menú Enlaces? si no no hay quien pulse bien algún Enlace
     
  11. Armfher

    Armfher Moderador Miembro del Equipo

    Que navegador utilizas??

    A mi en safari el menú se me despliega por encima del banner. En opera tambien, pero al momento se me hunde bajo el banner. Le echaré un ojo a ver si se puede arreglar.
     
  12. En firefox queda por debajo del banner....
     
  13. Hola, la verdad es que sigue haciéndome lo mismo, entro y me reconoce aún sin haber iniciado sesión, en cuanto pincho en un post, al cambiar de pantalla me dice que inicie sesión y todo ese tipo de cosas raras, la putada es que cuando inicio sesión, me aparecen todos los mensajes como leídos. Ya he probado de ir borrando las cookies habitualmente con el ccleaner, pero me sigue pasando, no solo en vuestro foro, también me pasa en ebay, así que supongo que será cosa del ordenador,
     
  14. En ocasiones no me deja buscar. No me sale nada. Utilizo Apple safari con windows!Hoy por la mañana funciona bien. ayer no muy bien!
     
Cargando...

Comparte esta página