error al entrar a batacas

Tema en 'Dudas y fallos' comenzado por pekyrock, 20 de Marzo de 2012.

  1. hola llevo asi como dos o tres semanas que cuando pongo en google batacas, y le doy al link para entrar me sale un error y no me deja entrar en la pagina, igual pasa si pongo la direccion directamente en la barra de navegacion, e borrado cookies y to lo que viene para borrar, y nada...

    de la unica forma que puedo entrar es llendo a mi correo de hotmail y pinchando un enlace de algun mensaje que haya tenido donde te redirecciona a la pagina de batacas..

    aqui os dejo el error que me da cuando pincho el enlace en google.

    Illegal variable _files or _env or _get or _post or _cookie or _server or _session or globals passed to script.

    e probado tambien en otros ordenadores y me sale los mismo quiero decir que no es cosa mia...

    bueno saludo espero que se repare pronto
     
  2. a mi me pasa exactamente lo mismo pero borro los cookies de batacas y me va perfectamente hasta el dia siguiente que tng k repetir lo mismo.
    se ve k ay algun fallo en el servidor. espero k lo arreglen pronto
     
  3. puees a mi me va de lujo chicos, no se que os puede pasar :(
     
  4. Chemaco

    Chemaco Moderador Miembro del Equipo

    ¿Podriais detallar con que configuracion os pasa?.

    Es que yo uso Firefox con Win Xp y bien, Internet explorer con Xp y tambien y safari en el Mac y sin problemas.

    Es para intentar acotar el problema. Se que alguno en facebook ha hablado del crome, a ver si va por ahi
     
  5. yo uso firefox en windows 7 y la primera vez que me meto tengo que borrar los cookies, si no nada
     
  6. nunca me habia pasado solo desde la semana pasada, creía que solo me pasaba a mi
     
  7. A mi no me pasa con el ordenador pero si con el iPhone
     
  8. yo estoy con el chrome y sin problemas, lo he probado también con explorer e igual, sin borrar cookies ni nada
     
  9. Pues a mi me iva bien hasta hace un semana(+-) con el chrome y desde entonces no me va ni con este ni con el internet explorer, solo me va con el mozilla. Me pone el mismo error que al compañero.
    Un saludo y espero que el tema se pueda solucionar.
     
  10. Probaren con mozilla, normalmente uso el explorer
     
  11. Los 2 coincidimos que empezo a sugir el error desde hace una semana. A ver lo que nos dice Chemaco.
    yo entro con el iphone y me va bien, solo me pasa en un pc, en los demas no.
     
  12. Hasta ayer, a mí me pasaba exactamente lo mismo. Me daba el mismo error, pero sólo desde los ordenatas del curro. Probé con IE, Firefox y Chrome y con todos igual, tanto en los que estan capados (en los que batacas colaba), como en los que no. Con el portatil en casa 0 problemas.
    Como digo, desde ayer todo OK.

    Esto va a ser por la tormenta solar, que como la tierra es plana, hace que los nubeuidios vayan exponencialmente en ascenso hasta colapsar en el punto frío de la jestiana por un simple anagorismo apático.
    Fácil.
     
  13. tambien me pasa desde el pc del curro, en mi casa perfect! no se si tendra algo k ver
     
  14. Esto para mi poco entender en estos temas cada vez es mas extraño, ahora el mozilla que era con el que podía entrar ya no me abre, pero no es que no me abra el foro sino que no me abre el propio navegador, no funciona, esto tiene que ser pura casualidad digo yo, pero curioso si que lo es, si. (Edito;ya me funciona el mozilla, habra sido eso; casualidad, el resto sigue igual)

    Por cierto también en casa con un nebook, crome y xp(la misma configuración que en el ordenador grande), puedo entrar en el foro. Alguien tiene una explicación aproximada de porque pasa esto, o empezamos a creer en la teoría de este fenómeno;
    http://www.youtube.com/watch?v=8gWmTCY-zAU
     
  15. yo solo puedo con mozilla, desde internet explorer imposible
     
  16. a mi ya me va perfectamente desde el ultimo comentario que hice
     
Cargando...

Comparte esta página