tengo un privado y no puedo leerlo!!!

Tema en 'Dudas y fallos' comenzado por ToPPeR, 19 de Junio de 2010.

  1. wenas, pues resulta que no se me carga por completo la pagina principal del foro y tengo un privado ahi colgando que no puedo leer...

    puedo postear, leer mis otros privados etc, pero no me es posible leer el nuevo... sera cosa de mi conexion (que no va mal...)??? alguien con el mismo problema¿?

    gracias, y saludosss
     
  2. la cosa persiste...

    he probado en otro equipo, en casa de un amigo y no hay forma de que la pagina principal se cargue del todo... el anucio que sale a la izquierda, al lado de los post no se carga por completo...

    a ver si le damos una solucion...
     
  3. Armfher

    Armfher Moderador Miembro del Equipo

    No se te carga por completo la pagina incial??

    No sabría que decirte, normalmente suelen ser problemas del usuario. No nos ha llegado otro reporte de fallo... Has probado a vaciar la caché y actualizar?? Tal vez comenzando por ahí y haciendo descartes lleguemos al problema. Pero ya te digo que eres el primero al que le ocurre(o por lo menos no nos ha llegado otro aviso).
     
  4. pues nada Gran Jefe..

    estoy ahora en la universidad y tampoco hay forma... ayer borre el cache en mi pc, borre archivos temporales etc... y la cosa sigue...

    no se que puede pasar... saludoss
     
  5. A ver si va a ser que no se te abren los popups con tu navegador...
     
  6. sigo con el problema, tengo un mensaje "atrapado " que no consigo leer, aunque hoy he recibido 2 privaos mas, y esos si que he podido leerlos...

    un poco rarorarorarooo no??

    saludosss
     
Cargando...

Comparte esta página