¿¿Que pasa??

Tema en 'Dudas y fallos' comenzado por FOSKO, 21 de Abril de 2008.

  1. ¿¿Que pasa??

    Ola foreros.Sé que este mensaje no debe ir aquí, pero es que estoy ya desesperado.

    El caso es que mi conteo de mensajes es de 77 y resulta que cuando voy al foro de compra y venta de platos, en concreto, no me deja escribir porque dice que mi numero de posts en este foro es de 0.

    Alguien sabe porqué??Necesito vender unos platos que tengo pa sacarme unas pelas.Si alguien me puede echar una mano, os lo agradecería de corazón.

    Muchas gracias de antemano

    Salud a todos​
     
  2. Chemaco

    Chemaco Moderador Miembro del Equipo

    Yo creo que este mensaje si que debe ir aqui ¿no? :ok:

    Voy a pasarle aviso al jefe a ver que puede ser lo que pasa y te comentamos :u:
     
  3. aunque parezca una estupidez a veces con las prisas no le damos al login, prueba a ver y si no ya que te ayuden los jefes
     
  4. Chemaco

    Chemaco Moderador Miembro del Equipo

    La movida es que si no estuviera logeado no podria escribir este tema :-k

    Otra cosa es que pase en dias diferentes.

    De todos modos como primera medida (que a veces aparecen fallos por cosas de estas) borra todas tus cookies, archivos temporales, etc y vuelve a entrar al foro, te logeas y vuelves a probar.

    A ver si hay suerte :ok:
     
  5. a mi me pasó varias veces estando en el compraventa que le doy a un link dentro de uns post que me lleve a otra parte (de platos a baterias por ejemplo) y me decia lo mismo...que no podía entrar pq no tenia el mínimo de mensajes.

    Te vas arriba tecleas log y contraseña y listo. Purébalo


    Saludos!!!! ;)
     
  6. eso de login qué es??

    Perdonad si la pregunta resulta muy evidente para muchos pero yo en esto de la informatica voy apañao....

    Donde se da al login??es que no se donde aparece eso.gracias de antemano por haber intentado resolver mi problema

    Salud​
     
  7. Chemaco

    Chemaco Moderador Miembro del Equipo

    jejejeje, te explico.

    Cuando entras al foro (o a muchos otros sitios) te pide un nombre de usuario (en tu caso FOSKO) y una constraseña.

    A eso se le llama "Log In", que podria traducirse como "identificarse". Al final se ha creado un palabro derivado de ello que es Login y de ahi el vervo logearse, etc.

    :ok:
     
  8. ejem, ejem....
     
  9. Chemaco

    Chemaco Moderador Miembro del Equipo

    ???????????????

    ¿EIN?

    <img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />
     
  10. No, nada, nada..carraspeaba...
     
  11. jodo chemaco que paliza!!!!
     
  12. Chemaco

    Chemaco Moderador Miembro del Equipo

    No se de que me estais hablando ....

    Fijaros bien que mi mensaje no esta editado .... asi que no se a que viene este desprestigio hacia mi persona O:)
     
  13. No se que pasa ultimamente en el foro que despues de escribir un mensaje no me aparecen todas las personas k me han contestado:si me han contestado 11, solo me deja ver 5 o cosas asi.

    Además si kiero reeditar el mensaje o hacer un post reply tampoco me aparecen.Tengo k estar dando continuamente a desplegar y cambiar a modo hilado, hibrido o lineal.

    Además me sigue pasando lo mismo en el foro de compra y venta, sigue sin dejarme entrar en condiciones.

    Dadme alguna solución porque yo no tengo ni idea de que puede ser.

    Muchas gracias
     
  14. Chemaco

    Chemaco Moderador Miembro del Equipo


    Lo que cuentas es realmente raro. Ademas no conozco a ningun otro usuario al que le pase.

    Voy a preguntar de nuevo a Adri a ver que pasa :ok:
     
  15. Gracias por interesaros por mi problema.

    No quiero cantar victoria pero parece que se van solucionando las cosas.A lo mejor era porque hacía mucho tiempo que no entraba y posteaba.No lo sé.

    Muchísimas gracias a los moderadores y la gente que se ha interesado en mi problema.La verdad es que este foro es increíble.

    salud​
     
  16. Problemas con el foro

    La verdad es que los problemas no han remitido del todo.

    El que más me preocupa por el momento es que respondo a alguien, doy a publicar mensaje y aparentemente lo publica, pero despues salgo de ese tema,me meto en otro y regreso al tema donde había publicado el mensaje y del mensaje que había escrito ni rastro.

    Me tiene loco, porque a lo mejor aparece el mensaje al día siguiente. No se a que es debido.

    Si me podeis ayudar os lo agradezco
     
  17. Cuando te pase eso de que al escribir no te aparece, comentalo a algun mod o al admin, quizas se deba a que el foro directamente desaprubea tus posts, por lo que tu no puedes verlo, pero nosotros en teoria si como mods. A ver si cuando te vuelva a pasar pillas a algun mod en linea y lo vemos.
     
  18. Pues aora mismo me ha pasado.

    Entro en el post que he escrito en el tema dudas y fallos y me dice que hay 16 respuestas pero una vez que entro voy bajando y solo me aparecen 14.Tengo que irme a desplegar modo híbrido o hilado para poder visualizarlos.

    Es que es un problema que ya me tiene loco.Sino lo soluciono o intentais solucionarmelo prefiero borrarme del foro e intentar registrarme de nuevo porque me da una rabia...

    Un saludo y haber k me aconsejais o podéis hacer los moderadores
     
  19. Chemaco

    Chemaco Moderador Miembro del Equipo

    joer que cosa mas rara.

    Supongo que el tema del que hablas es este mismo ¿no?

    A mi me aparecen 19 respuestas (con esta) y no veo ningun desaprobada.

    Mira a ver si tienes algun usuario puesto en tu lista de ignorados por error o algo asi y por eso no te salen sus respuestas

    ya que puedes comparar ¿que respuestas exactamente no ves?
     

Comparte esta página