Publicidad más que emergente!!!!

Tema en 'Dudas y fallos' comenzado por Batakazo, 25 de Noviembre de 2008.

  1. ¡La publicidad de Yamaha tapa la ventanita de búsqueda!

    Probad a hacer clic en 'Buscar' a ver si os pasa lo mismo.
     
  2. Yo dije eso mismo hace ya varias semanas pero bueno...
     
  3. Navegando con el Firefox no ocurre (ni el centrado del otro dia). Webmaster, usa bien la hoja de estilo CSS y evitarás muchos de estos problemas, aunque ya sabemos que ver una web bien en cualquier navegador es dificil. Pero con los estilos CSS bien usados no es imposible.

    Un abrazo!
     
  4. Chemaco

    Chemaco Moderador Miembro del Equipo

  5. Oh, lo siento, no tenía ni idea... :oops: Leí ese post sólo hasta que se solucionó el asunto del centrado.

    Pero bueno, tengo como excusa que intenté usar el buscador para ver si alguien había hablado de ello, pero como no funcionaba...:D
     
  6. Chemaco

    Chemaco Moderador Miembro del Equipo

    Minipunto para Batakazo :lol:

    De todos modos el buscador del sub-foro funciona perfectamente <img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />
     
  7. pos a mi con firefox tambien me pasa...
     
  8. Je, je, muy buena Iván. No si ahora resultará que toda la peña usaba el buscador, y nadie puede vivir sin él, la madre que os......:ok:
     
  9. xD ostias es verda estamos rodeados de publi!!!
     
  10. Chemaco

    De todos modos el buscador del sub-foro funciona perfectamente <img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />[/quote]


    Chemaco,pues yo tambien tengo el problema de que la publi me tapa el buscador , siguiendo tus indicaciones he intentado utilizar el de este hilo y no me ayuda mucho , la verdad, intentaba ayudar a un compañero que preguntaba por lo de como poner las fotos , pero nada....
    he buscado por "subir fotos" y "poner fotos"

    qué estoy haciendo mal ?


    Saludos
     
  11. Chemaco

    Chemaco Moderador Miembro del Equipo

    Por partes

    1 - El buscador que has de usar no es el de este hilo sino el del indice del subforo en el que buscas y que se llama "buscar en este foro"

    2 - Sobre como poner las fotos la respuesta la tienes AQUI

    :ok:
     
  12. Armfher

    Armfher Moderador Miembro del Equipo

    Aparentemente para navegadores Safari, Opera y Firefox está solucionado el problema.

    Estamos intentando arreglarlo para el explorer....
     
  13. para firefox ahora mismo esta ok! funciona perfectamente
     

Comparte esta página