Problema Informatico (salgo de uno y me meto en otro)

Tema en 'Off topic' comenzado por JuKi, 8 de Mayo de 2008.

  1. Que pasa gente! la verdad ske los ordenadores no me quieren, os comento el problema.

    Mi disco duro que compre hace escasamente un mes se ha vuelto muy lentisimo, paso a detallar el problema:

    Mi PC:
    -AMD X2 5000+ en una placa MSI
    -2GB DDR2 800
    -Gforce 8600 gt 512 mb
    -HD Maxtor SATA 320gb (anteriormente un seagate ide de 60gb)
    -HP Seagate IDE 120gb
    -S.O- WinXP SP2 actualizado

    El caso es que actualice mi pc con la nueva grafica, placa, ram etc... y solo conserve del antiguo los discos duros el ide de 60gb y el otro de 120gb. El pc funcionaba perfectamente, me puse a descargar como un loco y al poco tiempo note que al descomprimir los archivos descargados tardaba un barbaridad como 5 minutos para 600mb. Y pensé que el disco duro de 60 gb que era donde iban a parar todas las descargas estaba empezando a morir porque ya tenia bastante tiempo. Entonces me compre el Maxtor de 320gb. Lo instale y hice 2 particiones una de 50gb para el SO y el resto para datos. Al principio funcionaba perfectamente, hasta hace unos dias que empezo a pasar lo mismo que antes. Tarda mucho en descomprimir, cuando el disco duro trabaja no puedo tener musica puesta xq se ralentiza y lo mismo pasa con juegos o videos, cosa que antes no ocurria. He desfragmentado el disco duro, tengo el nod32 instalado y actualizado y no me encuentra virus, le he pasado un anti spyware y tambien esta todo bien, he realizado todas las operaciones que el tune up utilities me permite(desfragmentar, optimizacion de memoria, limpieza de registro etc...) y no consigo ningun progreso. Asi que, POR FAVOR AYUDA! xq me estoy quedando sin recursos.

    graciassssss.
     
  2. Holas Juki, eso que dices puede tener varias causas:
    1, que tengas algun bicho por ahi metido y se te este comiendo la ram, pasale un programa gratuito que se llama adaware.

    2, que de tanto descargar tengas el disco duro donde esta instalado el sistema operativo sin casi espacio libre, comprueba q no es asi ya que el so necesita ese espacio para la memoria virtual.

    Luego en el boton inicio, le das a ejecutar y escribes "msconfig" sin las comillas claro.
    Veras unas pestañas en una ventana, vete a la que pone inicio y ahi veras todo lo que tu pc arranca cada vez q inicia, cuantas mas cosas tengas activas en esa lista mas lento te ira el pc.

    Suerte, un saludo

    EDITO: Existe un tercer motivo pero es mas xungo... quiza tengas el ordenador petado de polvo por dentro, sobre todo debajo del ventilasdor del microprocesador, quita la tapa y limpia todo bien con un pincel o con aire comprimido. Eso suele pasar en equipos q se hechan muchas horas encendidos.
     
  3. Lo que te dice thaliesin tiene mucho sentido, pero hay más cosas. Asumo que estás hablando del disco de arranque. Lo has desfragmentado alguna vez? Ni te imaginas cómo puede disminuir el rendimiento de un disco que no se ha desfragmentado nunca.

    NOTA: Si puedes, usa otro desfragmentador diferente al que trae Juindous de serie.

    Salud.
     
  4. holas, como he explicado en el post le he pasado antivirus (nod32) y sta todo bien, tambien he desfragmentado con el d windows y con tune up utilities, he mirado los programas q se me cargan en inicio y no hay nada mas d lo necesario. He hecho casi todo lo que mis conocimientos dan de si, lo de el polvo no me lo he planteado xq cambie la placa base, micro, grafica etc.. y todo lo demas lo deje limpito y no hace mas d 2 meses k tengo el pc. Lo ultimo que se me ha ocurrido es mirar ke el disco duro trabaje en DMA y tambien sta bien, nose la verdad k toy perdido. Lo raro es q como dije m ha pasado con los 2 discos duros que funcionaban bien y de repente plof! :S
     
  5. ammm, puede ser un problema de la placa base, o sobre calentamiento del ordenador


    bajas mucho porno? ahi esta, es sobrecalentamiento xDDDDDD.

    En serio, algunos procesadores AMD, se sobrecalientan en demasia.

    Placa Base
    Tarjeta de video (prueba en modo a prueba de fallos)
    Procesador Sobrecalentado
    Algun conflicto en programas recien instalados. Por ej. teniendo 2 antivirus al mismo tiempo la pc se pone muy lenta. Prueba a restaurar el equipo a un punto anterior, cuando no te pasaba eso.


    Lo tuyo seria probar en modo a prueba de tontos. habilitando solo en controlador VGA.
     
  6. Temperatura media de 43 - 46 grados, y la grafica es nuevecita y trae su propio ventilador tocho, sigo sin saber k me puede pasar. No quiero formatear xq al cambiar d hd empece de 0 y me volvio a dar el problema al cabo del tiempo... nose, pensando he tenido otra idea. Puede ser problema de los jumpers? que lo ke tenga k ser primario maestro este en secundario maestro y cosas asi? pero lo raro es que no he tocado nada y antes funcionaba bien :S
     

Comparte esta página