Problema Curioso!!!! Ayuda Electroncia!!

Tema en 'Baterías electrónicas' comenzado por weckl, 21 de Enero de 2012.

  1. Haber os explico............He añadido un par de pads (millenium tuneados) y el modulo TD6 a mi Kit acustico.........y el problema es que cuando toco el block Lp Rojo, se disparan los pads.
    No lo tengo en el mismo soporte ni nada.........y nose porque es.........

    Alguna solución???
     
  2. Lo siento

    Siento no poder ayudarte, pero no controlo del tema, al menos de momento. De hecho de tu mensaje me surge una duda ¿Que significa "se mem disparan"? Gracias y perdón
     
  3. -a que te refieres con tuneados? a ver si se le ha metido pintura en el pad o algo y hace cortocircuito o alguna chorrada.

    -te pasa lo mismo en los dos?

    -no creo que sea por eso, pero yo pensaria primero en la compatibilidad, tambien en si es mono o estereo al igual que el jack que le metes es mono o estereo?
    si ninguna de las cosas que te he dicho prueba a enchufarlo en otra entrada como la del plato o del bombo y mira a ver si te pasa lo mismo.
    si no ya no se que decirte, mirate el moduladro.
     
  4. Dices que lo tienes en otro soporte. Prueba a coger el block en la mano y dale un golpe, si lo sigue haciendo aléjate de la batería poco a poco hasta que ya no se dispare. Al estar tuneado lo mismo tiene alguna membrana más sensible, entra en resonancia y te dispara. Si es eso, te va a tocar "tunear" mejor los pads. Haz unas fotos y cuélgalas.

    Suerte
     
  5. Ya solucioné el problema con un ajuste del modulo. Gracias a todos!!

    Si lo cogí con la mano el block y tb saltaba era muy curioso pero ya esta todo arreglado
     
Cargando...

Comparte esta página