Problema con ludwig supersensitiva de 14x6,5

Tema en 'Cajas' comenzado por patillascrepadas, 7 de Marzo de 2008.

  1. Hola a todos!una vez mas os pido consejo,o mas bien ayuda,tengo una ludwig supersensitiva del 79,y la verdad es que suena increible,pero tiene un problema,cuando le pillo el punto de afinacion guapo,hay un tensor en especial que se me afloja y me cambia el sonido a peor(alguna vez se me ha aflojado el de al lado de este,pero rara vez,y tambien alguna vez alguno de los de debajo).
    ¿Sabeis si hay alguna manera de solucionarlo?
    Gracias y saludos!!!!
     
  2. Esto puede ser por, creo yo, tres cosas:

    1. El aro esta deformado
    2. El tornillo esta jodido
    3. La bellota esta jodida

    Para el primer caso, saca el aro y ponlo sobre una superficie plana (y cuando digo plana es plana), para comprobar si esta deformado. Miralo asi | <-- (siendo | la caja y <-- tu) y tambien desde arriba para ver si es completamente redondo.
    Para el segundo y tercer caso, prueba de canviar el tornillo que se afloja por un otro de la misma caja. Si se sigue desafinando por el mismo sitio, probablemente sea la bellota. Si, por el contrario, se desafina por donde esta el tornillo que antes tambien se desafinaba, el problema es el tornillo.
     
  3. También puedes probar a ponerle a los tornillos unas arandelas de teflón, o nylon. Las venden en las tiendas de instrumentos. Las cajas de gama alta lo suelen llevar.
     
  4. Gracias Cyblo!no sabia que existieran estos topes!
     
Cargando...

Comparte esta página