problema con las fotos

Tema en 'Dudas y fallos' comenzado por jerito, 23 de Octubre de 2008.

  1. Pues veréis. Aunque cambie el tamaño en imageshack, me salen unas fotos terendamente grandes, y descuadro el foro. ¿porqué pasa esto? ¿tengo que cambiar algo del panel de control?

    Gracias.
     
  2. Chemaco

    Chemaco Moderador Miembro del Equipo

    Entonces lo que has de hacer es probar a ponerle otro tamaño en el imagesack en vez del que le estas marcando ahora

    ¿A que tamaño lo pones?. Yo lo pongo en la segunda opcion del desplegable (seiscientos y pico por no me acuerdo <img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />)
     
  3. a 640x480. Me parece una pasada lo grande que queda. Y aunque lo cambie de tamaño, sale igual de grande.

    [​IMG]
    [​IMG]
     
  4. No se como ayudarte, solo quería decir que qué niña mas mona tienes, se parece a tí (que si se pareciera al butanero seria preocupante)
     
  5. debes comprimir la imagen con un programa como por ejemplo el Microsoft Office picture manager...
    cuando abres la imagen con este programa,arriba en la barra de herramientas encuentras la opcion Imagen.
    pulsa sobre ella y en un desplegable te da la opcion Comprimir imagenes.
    pulsa sobre la opcion Pginas Web .guardas y listo para subir la imagen


    [​IMG]




    por cierto,vaya preciosidad de cria.....
     
  6. Últimamente no puedo poner la imagen directamente en el post, antes lo hacía con la última dirección del Imageshack entre , pero no se por qué ahora no me deja, cuando inserto la foto, o sale un cuadro vacío o directamente no sale nada de nada, qué tengo que hacer?
     
  7. Chemaco

    Chemaco Moderador Miembro del Equipo

    Que yo sepa no se ha cambiado nada asi que algo debes tar haciendo diferente.
     

Comparte esta página