Problema con el embrague!!!,ayuda please!!!

Tema en 'Off topic' comenzado por Camus, 1 de Agosto de 2006.

  1. os cuento,resulta q tengo problemas con el embrague de mi coche,es un Audi A6 de los primeros,resulta q la semana pasada m pasó algo raro,despues d reducir a 2ª pa mterme por una calle el pedal del embrague no volvió,se kedó a medias y anduve asi unos 5 segundos hasta q empezó a oler muy mal,y tras parar el pedal volvió,pero estes dias aunk el pedal va bien y no falla sigue oliendo a kemado y tengo miedo d q el embrague reviente de vez!!,...y por cierto,a cuantas mas revoluciones cambio mas huele

    por favor,ayuda a los q entiendan d mecanica q sois muchos,Fer por empezar!!

    saludos y gracias!
     
  2. Pues Camus, a mi hace tiempo me pasó algo parecido.
    Bueno..., parecido..., pa empezar mi coche es un 206 y no un Audi. El rollo es que de vez en cuando se me quedaba clavado al fondo del todo y el coche sin embragar (si estaba en primera pues seguía andando en primera, etc...). Cuando paraba, con la mano lo ponía en su posición original y tachán funcionaba bien de nuevo.
    Al final me cambiaron el cable y no volvió a pasar.
    Lo que pasa es que supongo que el tuyo será hidraulico. En ese caso, quizá podría ser una burbuja de aire en el circuito. Si fuera así deberías ir a que te lo purguen.
     
  3. Fer

    Fer

    Creo que tienes un problema con el diafragma o con la horquilla (la que comunica el movimiento desde el émbolo final del circuito hidráulico hasta el propio disco de embrague, entre el motor y el cambio) pedal), como bien has dicho redujiste a segunda y el pedal "no volvió" (los responsables de que el pedal vuelva son el diafragma, que hace de muelle moviendo la propia horquilla y en menor medida el propio sistema hidráulico que "se deja presionar por la horquilla").

    Si la horquilla no vuelve el embrague se queda a medio contacto con el volante motor quemándose el ferodo del disco y provocando ese olor a quemado que comentas.

    Si tuvieras fugas en el circuito hidráulico deberías poder verlo comprobando el nivel del vaso. Aunque esto es muy improbable. Pero aunque es una muy rara posibilidad deberías comprobar al menos con un chequeo rapido que el hidráulico del pedal hace bien su recorrido, más que nada porque es mucho más barato que abrir un cambio. No conozco mucho el A6 (la caja es la misma que el último Audi 100, verdad?), pero puede que se vea desde el interior del coche, mirando por encima de los pedales desde el suelo o bien directamente la bomba del embrague, siempre estoy asumiendo que el embrague es hidráulico pero no estoy seguro. Si fuera de cable el pedal nunca provocaría este problema.

    Bueno, vaya ladrillo... resumiendo, sospechoso número 1 diafragma (creo que en los hidraúlicos la pieza que hacía la fuerza de retorno tenía otro nombre, pero esa pieza se llame como se llame). Sospechoso número 2, una horquilla que se atasque no pudiendo realizar todo el recorrido que hasta embragar completamente. Sospechoso número 3, este es muy raro, pero bueno, como no hay que abrir el cambio.... pues lo metemos en la lista.

    Si abres cambio, métele un embrague nuevo, lo que ahora te gastes lo estarás ahorrando mañana.

    Bueno tio, suerte...

    PS: Esto parece una chorrada, pero si te quedas tirado sin embrague el echar una lata de coca.cola por el registro del cambio (el agujerito por donde se ve el volante motor) te da embrague para otros 300km más o menos. Bueno, ahora con la coca cola zero esa sin azucar no creo yo que diera pa mucho.... jeje
     
  4. Fer te lo ha dicho estupendo (bueno, lo de la coca cola no lo recomienda Audi, pero todo sea por no quedarte tirado!!!) mete el coche en boxes antes de que te cargues algo mas!!!
    Y si piensas en quedarte el coche bastante tiempo, estoy con Fer, aprovecha con las tripas abiertas para cambiar los elementos de desgaste, que despues abrir otra vez te va a costar la pasta...
    Suerte, y si no, no te ralles, tengo yo un Astrica con 10 añicos que te puede quedar estupendo, te lo dejo tirado por ser tu, JOJOJOJOJOJOJO
     
  5. pues muchas gacias por los diagnosticos,a ver si esta o la siguiente semana llevo el coche al taller oficial Audi y a ver si m arreglan esto

    saludos
     
  6. Yo mejor no digo nada.
     
  7. einh ????????
     
  8. Se de un par de sitios en los que pagan bastante pasta por vender organos, si estas interesado para ayudarte a pagar eso, te los paso!!
    Ottia,no me seas sibarita,que siendo un Audi que no esta en garantia, tiene que haber "cienes y cienes" de sitios mas baratos!!! No es una cosa gorda, y te van a empalar!!
     
  9. Fer

    Fer

    Estoy al 100% con Hammer... tio, no lo lleves a Audi, que no es una distribución, es un embrague.
     
  10. es q yo lo kiero llevar a un taller d aki q arregle un poco d todo,es taller Skoda,pero hacen d todo y a bastante buen precio,pero es q mi padre m está marendo diciendome algo asi como "llevalo al taller Audi,q son mas expertos"...pero bueno,mas seguro q lo lleve al taller mas normalito,q encima el taller Audi m keda a 40 km d casa!!!,jejeje

    saludos
     
  11. Pues taller de al lado de casa sin duda, que no te estafen que no merece la pena. Por cierto, el remedio de la coca cola me ha encantado, lastima que no sepa lo que es el registro del cambio ni el volante motor....
     
  12. Es que me he cargao el embrague del mio hace nada
     
  13. pues con mas razon deberías decir algo!!!!,jejeje......en cuanto t salió,q era y esas cosas

    saludos
     
  14. Fer

    Fer


    No pa nada, jejeee, la próxima que te vea te lo explico
     
  15. Ehhhmmm, la Pepsi vale o ya es demasiado dulce??jojojojojo
     
  16. No, esque no es culpa del embrague, es que casi me lo cargo porque se me ha olvidao conducir, 5 años sin tocar un carro, olia a sobaco que flipas, menuda quemada.
     

Comparte esta página