no puedo ver youtube

Tema en 'Dudas y fallos' comenzado por jerito, 10 de Junio de 2007.

  1. Pues veréis. No puedo ver ningun video de youtube en el foro. Sólo me salen los recuadros en blanco, pero nada de videos. ¿Porqué puede ser?
     
  2. pues seguramente porq los han linkado mal en el post, cuando pones un video directo de youtube solo se pone la ultima parte de la direccion, para que lo puedas ver, si por el contrario pones toda la direccion completa sale blanco. se me ocurre que si no lo ves y esta asi echo, puedes darle a quote en ese mensajes y copiar la direccion y pegarla en tu barra, intro y a disfrutar
     
  3. eso...o te estan haciendo el vacio:violin:
     
  4. Chemaco

    Chemaco Moderador Miembro del Equipo

    Pues como te dicen debe haber un error en la forma de linkarlos.

    Pasate por aqui a ver si te ayuda
     
  5. Dudo que fallen TODOS, por lo que diría que es un error o fallo del plguin de Flash para del navegador que usas.

    Solución: pásate a Mac. :)









    O, bueno... bájate la nueva versión y listo!
     
  6. Chemaco

    Chemaco Moderador Miembro del Equipo

    Nunca hubiera imaginado que dirias eso ;)

    Por cierto ya que hablas de Mac y sus maravillas, tenia que pasarme a mi.... mi iPod de 30 G esta ene le servicio tecnico porque ha muerto. Simplemente ha dejado de funcionar sin ningun tipo de motivo

    Menos mal que estaba en garantia.... pero otro negativo para iPod :-$
     
  7. Pues, simplemente, ya puedo verlos. Sin hacer nada de nada. Supongo que ha sido una "ida de olla" temporal del ordenata. Pero en cualquier caso.....

    GRACIAS MAJETES!!!!!!!:baile:

    Un abrazo.
     
Cargando...

Comparte esta página