mps400 + bricotoms

Tema en 'Fotos de nuestro e-drum' comenzado por panenko, 5 de Julio de 2009.

  1. bueno, pues esta es mi batería :ok:
    los toms los he hecho de la misma forma que mucha gente de este foro y funcionan perfectamente. Quizas, lo que debería de mejorar sería el rebote del bombo pero con un pedal mejor, igual podría solucionarse, asi que ya vere que hago.
    Como podreis ver, tambien he cambiao el charles y he puesto en su lugar el pad anterior de la caja .. y así, utilizar el charles anterior como otro crash, que por cierto, funciona bastante bien

    foto bateria

    foto bateria

    bombo

    saludos

    pd: las fotos las he puesto asi, porque al ponerlas de otro modo, no se ven
    [​IMG]
     
  2. Pues está bastante guapa! jeje.

    1SaLuDo
     
  3. ....pues ha quedado muy guapa a disfrutarla a tope a gastar esa malla, que macho yo esta semana ha estaod mi niña mala con bronquitis y he tocado una mierda, y no veas el monazo, a vamos, vamos a tocar a muerte.

    ENHORABUENA!!!


    salud:ok:
     
  4. vayaa! como te a quedao esos toms y ese bombo :ok: que manos mas bonitas tienes compañero jaja
    ahora te mereces disfrutarla..

    un saludo y enhorabuena!
     
  5. muchas gracias a todos por vuestros comentarios :ok::ok:
     
  6. mooola!!!!! yo, tengo tb una medelli y los toms para tunearlos me llegan creo que ya ¿algun consejo?
     
  7. Excelente trabajo panenko... Te ha quedado niquelada amigo. Si la veo en una tienda y me piden por ella el doble de lo que te ha costado..., me parecería barata. La has dejado de fábrica!.

    Y te felicito por tu elección de cubrir todos los pads con las mallas Roland... me parece que le da un toque extra de categoría al conjunto.

    Muy bonita, si señor!!.
     
  8. HOla:

    Pues no pinta nada mal la bata, felicidades.

    Saludos.
     
  9. joderrrr...

    que resultona ta quedao,me gusta tio....sip.....:ok:
     
  10. lo dicho, muchisimas gracias a todos :ok::ok:
     
  11. y como lo has conseguido usando el mismo modulo? pq yo juraria que ese modulo tiene las entradas justitas para lo que lleva de serie
     
  12. sip. he puesto un adaptador en Y en el crash
     
Cargando...
Topics similares
  1. subte
    Respuestas:
    22
    Visitas:
    1.270

Comparte esta página