Hilos que desaparecen!

Tema en 'Dudas y fallos' comenzado por ANGELAIA, 3 de Septiembre de 2012.

  1. Hola!

    Mi duda es, porqué en el subforo "busco" y en este mismo de "dudas y fallos" desaparecen todos los hilos?

    O por lo menos a mí no me aparece ninguno o sólo el último... :(
     
  2. Armfher

    Armfher Moderador Miembro del Equipo

    Hola Angel!

    Los foros están programados para que los hilos con mas de 6 meses de antigüedad sin respuesta no aparezcan en la lista

    Tal vez sea por eso ;)
     
  3. Pero ahora mismo , por ejemplo, en "busco", solamente puedo ver un hilo allí, ¿es eso normal? :(

    Yo abrí un hilo hace menos de seis meses y ya no lo veo, en realidad como digo sólo veo uno!

    Qué cosa más rara...
     
  4. Angel, final al final de la página del subforo que sea, hay unas opciones que te permiten elegir el periodo de tiempo de los mensajes a mostrar. En algunos sale por defecto "el último mes" pero en el de "Busco" sale "el ultimo dias" (por lo menos a mí). Con escoger las opciones se arregla el tema, pero vamos que lo del "ultimo dias" debe ser un error porque es wraro, wraro...
     
  5. ¡PUES HA SIDO ESTO!
    Así que, asunto resuelto, gracias!!!
    :)
     
  6. Yo estaba mosqueadísimo con lo el mismo problema. ¡Muchas gracias!
     
  7. Sugerencia

    En ese mismo foro ¿no estaría mejor que se vieran todos los mensajes (o de los últimos 6 meses) directamente en lugar de tener que seleccionar a mano el periodo? Lo digo porque mucha gente se puede liar al ver el subforo "vacío".

    Por otro lado estaría bien un prefijo de "busco otros", porque he puesto un anuncio buscando un cantante y ningún prefijo se adecuaba al anuncio.

    Salud
     
Cargando...

Comparte esta página