Extraño mensaje

Tema en 'Dudas y fallos' comenzado por JuKi, 8 de Septiembre de 2005.

  1. Hola! hace unos dias me sale ese mensaje al enviar mensajes (valga la redundancia), y aunque todo funciona bien es un poco molesto :p, el mensaje en cuestion:

    Error General

    Failed sending email :: PHP ::

    DEBUG MODE

    Line : 234
    File : emailer.php

    ala mas currele pal jefe, saludos
     
  2. por cierto me parece k tiene algo k ver con esta parte:


    Su mensaje ha sido publicado con éxito

    Click aquí para ver su mensaje

    Click aquí para volver al foro


    Ah y el mensajito solo sale de vez en cuando!!
     
  3. Ondia que rayada tio, a saber de que puede ser, así son los ordenadores, a mi la verdad creo que me pasó una vez y no más, cerre el foro y lo volví a abrir y si había plasmado el mensaje, haber que dicen los compis. Saludetes :ok:
     
  4. mas bien tiene k ver kon los mensajes privados, weno mejor dicho con la funcion mail(); de php, supongo k debes tener activado algun tipo d aviso d e-mail al responder tu post
     
  5. No, no, tranquilos. Simplemente sucede que estamos teniendo problemillas con el server.
    SE ESTÁ TRABAJANDO EN ELLO. Gracias.
     
  6. pues como dice jordi el hosting nos da problemas de todo tipo y este puede que sea uno mas, estamos mirando para solucionarlo lo antes posible pero el problema no es nuestro ni de quien nos proporciona el hosting, si no de los yankees donde esta el server fisicamente... a ver si se dan maña porque nos tienen sin poder actualizar la web, sin correos, dando fallos el php... y eso justo antes d la kedada

    Sentimos las molestias y esperamos solucionarlo lo antes posible, ademas de buscar nuevas soluciones porque entre el foro y el portal cada dia esto es mas grande y necesita mas recursos, estamos casi en 1000 visitas diarias (visitantes unicos) ya, y el mes pasado aun siendo agosto (mes de vacaciones) rozamos las 25000 visitas
     
  7. esto es como si ya lo hubiese leido en algun otro lao xDD

    Una vez mas me ofrezco xa kualkier problema que pueda haber... k ya son muxos años trasteando php, pero kmo siempre sudareis d mi ¬¬
     
  8. como que es un copy/paste, jajajajaja

    y no sudamos de ti xD, el problema no es programacion si no de que los yankees han dejado petar el disco duro con el tema logs y tal y tenian problemas, nada mas. De hecho llevo tiempo pensando en que tu tenias experiencia en montar algun album fotografico no? pues es algo que nos ronda hace tiempo desde que desaparecio el del foro, al incluir subforos pero no acabamos de concretar, tendriamos que hablarlo, ok? (vas a la kedada? ;) ) y por supuesto que el jefazo nos de permiso jajajajaja
     
  9. Espero si ir a la kdd si, hablame, yo te kuxo x)
     
  10. a mi tambien me aparecio ese error, solo q me lo pase por el forro, por q los mensajes llegan.
     
  11. A mi tambien me aparece el error, pero postee otra vez creyendo q no habia llegado y postee por repetido. Asi q aunque salga el error, los mensajes llegan
     
Cargando...

Comparte esta página