Esto es pa mear y no echar ni gota.

Tema en 'Pedales' comenzado por galbat, 14 de Diciembre de 2011.

  1. Perdón por la expresión pero esto tiene narices. La cosa que me a llegado de musicstore el pedal que había pedido; un Fame 9001, que supongo que vendrá como vendrán todos; sin instrucciones y con la plataforma donde se pisa abajo del todo..., pero con la gran diferencia de que yo no tengo ni idea de como va este chisme y que por muchas vueltas que le doy no consigo resolver como tensar la cadena mas allá de unos centímetros..., insuficientes para que esto funcione.

    Por favor alguien me puede indicar algún paso para que esto vaya bien.

    Mis sinceras gracias.
     
  2. El simple? pon fotos, que seguro que facilitaran mucho localizar el problema y explicarte la solucion
     
  3. Ok, ok, ya esta ya..., nada que me había obsesionado con la parte central donde va la cadena, y después de dar cuarenta vueltas, era simplemente soltar el tornillo lateral de cada pedal.

    Muchas gracias Cueto por intentar ayudarme, la verdad que he llegado a pensar que me venia al revés el sistema de retroceso, pero bueno, eso de momento ya lo he solucionado..., ahora tendré que mirar porque parece ser que como pega en las esquinas del bombo de la electrónica(Kd-8), el izquierdo sobre todo casi no suena..., mirare en otros apartados de este foro.

    También cuando la tenga ya preparadita a la niña, pondré alguna foto donde corresponda de toda ella(si soy capaz claro)
    Un saludo.
    Nota- el emoticono de arriba que no puedo quitar es un ocho:)
     

Comparte esta página