Dw 5002 roto...

Tema en 'Pedales' comenzado por Sudden, 23 de Marzo de 2009.

  1. Muy buenas!! Lo primero un saludo a tod@s de por aquí, ya que soy nuevo. unas :birra: pa tod@s!!

    Bueno, tengo un DW5002 Accelerator y el pedal izquierdo no me hace el recorrido que debería, la maza me baja casi hasta el pié y no le puedo dar golpes rápidos porque no responde y la base se te despega del pié, aparte de haber perdido intensidad. A alguno le ha pasado algo así? Decir que le he cambiado los muelles, lo he calibrado, engrasado... y no se que será.

    Gracias!! :horns:
     
  2. me paso lo mismo

    hola a mi me paso lo mismo y fue la cadenita que tiene.
    lo tense mas y ya me va bien.espero que te pueda ayudar.
     
  3. Dices la cadena del pedal izq? Probaré a ver que creo que es lo que me queda por mirar.
    Gracias!
     
  4. Arreglado!!

    Pues ya está, el problema de oscilación de la maza era debido a la pieza que sujetaba el muelle, que del desgaste se había roto el rodamiento.

    [​IMG]

    La rueda de dentro es un rodamiento el cual como podéis ver, se separa.

    [​IMG]

    [​IMG]

    Gracias en especial a manuchiclana, ya que a sido el único en contestar...
    :ok:
     
  5. Una pregunta por curiosidad, ¿Piezas así como los rodamientos los venden como repuestos o te buscas la vida si se joden?
     
  6. Pues tengo que ir esta tarde ver si los consigo, ya te digo algo. De todas maneras he cambiado todos los rodamientos del pedal derecho y los he conseguido en tiendas de repuestos.
     
  7. Por curipsidad hace que tienes el pedal?? Esque yo lo tengo hace poco (me va de putisima madre) y he visto algunos hilos con problemas con el 5002 acelerator... Yo lo tengo hace nada, espero que me dure mucho...<img src="{SMILIES_PATH}/eusa_whistle.gif" alt=":-\"" title="Whistle" />
     
  8. Unos 9 meses o algo así. El pedal va muy bien, pero las piezas parece ser que son un poco frágiles,
     
  9. Al final esta pieza la he tenido que pedir a dw. No la encuentro en las tiendas de repuestos.
     
  10. Aupa gente!!!
    Escribo aqui para comentaros que este sabado se me rompio la pieza que unia el muelle con la polea de arriba, es solamnte un alambre templado. A alguien mas se le ha roto esta pieza? Ha podido encontrarla sola o a tenido que cambiar todo el sistema del muelle? Donde la consiguio?
    Un saludo y muchas gracias
     

  11. En tamtampercusión yo lo pedí todo por teléfono y tienen a veces despieces, llama y míralo que el trato es perfecto!
     
  12. Muchas gracias, de todos modos me lo estan intentando solucionar en una tienda de aqui, si no pueden llamare a tamtam a ver que comentan. Muchas gracias por la ayuda
     
  13. Por curiosidad, que te han soplado por el rodamiento??, tengo 2 pares de dw 5002 acelerator.......
     
Cargando...

Comparte esta página