Duda con afinador Tune-bot

Tema en 'Baterías' comenzado por Marko, 25 de Agosto de 2015.

  1. Hola compis. No sabía exactamente en que apartado colocar esta pregunta.
    Bueno, el tema es que he comprado un afinador Tune-bot y haciendo mediciones en el bombo, resulta que todos los tornillos ofrecen 60 Hz menos dos que dan 90Hz, el caso es que aflojando al máximo todavía dan una frecuencia alta. No se si puede ser que el aro esté torcido.
    La batería es de gama alta, una Yamaha Oak Custom. Gracias.
     
    A josueagostini le gusta esto.
  2. Yo tengo este afinador, me encanta.
    Respecto a tu problema, es extraño. En principio, si dos tornillos ofrecen una frecuencia más alta es porque ejercen más presión sobre el parche. Observa bien el aro de esa parte del bombo (prueba a cambiarlo por el otro aro, a ver si sucede igual o no), o pudieran ser lecturas erróneas de afinador. ¿Utulizas el filtro para armónicos?
    Un saludo y espero que se te solucione.
     
  3. Hola Alberchigo. Muchas gracias por tu respuesta.
    Pues lo tengo solamente unos dias, por lo que estoy aprendiendo a usarlo. Si que he visto un video en el que usan el botón filter, aunque no se exactamente que es lo que filtra esta función. Te agradecería que me iluminases.
    Gracias. :ok:
     
  4. Filtra (o trata de filtrar) harmónicos. Se trata de que solo trabaje con el tono fundamental del tom.
     
  5. Gracias Maiar. Me surge una curiosidad... ¿Cómo sabe el aparato cuál es el tono fundamental de un casco a pesar de tener parches puestos y tensionados?.... Me encantaría saber la explicación física.. jejejeje
     
Cargando...

Comparte esta página