Crujidos en el Iron Culebra

Tema en 'Pedales' comenzado por Hammer, 5 de Marzo de 2009.

  1. pancha, gañanes! desde hace unos cuantos ensayos me esta crujiendo el pedal auxiliar, justo donde engancha la barra de transmision. No ha perdido movimiento, y ni siquiera es mucho ruido, pero soy un tiquismiquis y no me gusta que algo que antes no cruja, ahora lo haga.
    Tal y como lo hizo, desmonte el pedal esclavo y lo engrase, saque los rodamientos, verifique los aprietes..y nada, sigue haciendolo. es cuando llega al tope del pedal, esos milimetros que ceden un poco cuando llegas al final del recorrido..pues esos son los que hacen jaleo, a alguien le pasa esto y sabe como arreglarlo? me imagino que va a ir a mas y no mola nada, es cuestion de holguras en la barra o algo asi? yo castigo bastante el pedal auxiliar ya que para muchas cosas soy zurdo de pies, y me gustaria saber si van por ahi los tiros, ya me cargue un Gibraltar dos ves por el mismo sitio y no quiero que le pase esto al culebra..ya me contais!
     
  2. a mi me pasa lo mismo con el mismo pedal, yo creo que es del desgaste natural,
     
  3. pues como sea desgaste ya lo estoy vendiendo, que esta nuevo, y no cuando este hecho polvo..maldita crisis!!
     
  4. Pues a mi tambien me pasa, bueno ya no porque se me ha roto XD, pero ya sabes que se me ha roto por el otro extremo no tiene nada que ver, pero te suena como un chirrido, como si hiciera falta engrasarlo, y como bien dices, lo engrasas y sigue chirriando, pero ademas es muy leve solo lo notas si tocas solo con el pedal izquierdo... a mi me pasa asi.
     
  5. Entonces (tono de incoming brownie ON) oh, oh.......verdad?
     
  6. Eso supongo que es el óxido, a mi tb me pasaba, yo lo engrasé y listo (limpialo un poco porque el óxido deja un poco de polvo)
     
  7. ey a mi tambien me pasa que tengo el iron cobra desde hace pocos meses y suena un chirrido en cuanto acciono el pedal esclavo. ¿que parte es a la que te refieres que tengo que limpiar??? es que no me aclaro

    gracias y un saludo
     
  8. Mmm, a ver, en la barra de transmisión justo en los ejes que es donde está , si no es en un extremo es en el otro extremo, concretamente, a mi me pasaba en el extremo derecho.
     
  9. ok, mirare a ver si asi se soluciona de una puta vez xDD. gracias tio
     
Cargando...

Comparte esta página