como coño se sube un video a youtube¡¡¡¡

Tema en 'Off topic' comenzado por pekyrock, 23 de Febrero de 2010.

  1. como coño se sube un video a youtube¡¡¡¡

    llevo 4 dias intentando subir un video a youtube y no hay manera, se sube y se queda en archivo sin procesar todo el tiempo.

    lo hago con el media maker, lo mezclo con foticos y to eso... lo hago, y cuando termino pa youtube, lo subo en formato wma. y nada axo no hay manera.

    lo e cambiado de formato y tampoco, ahora voy a intentarlo otra vez pero es que va a ser que no seguro. lo e puesto en formato mpeg2 que es el favorito de youtube junto a otros.

    alguien me puede ayudar, si esto es mas simple que to, pero no veo la luz
     
  2. No se si te servirá pero allá va mi propuesta:

    - asegúrate de que es wmv y no wma como has escrito

    - prueba con otro navegador. Yo estoy conectao bajo un proxy y no veas... tengo tres navegadores porque cada uno responde a lo que le da la gana. Me falta una hoja de excel con qué navegador tengo que usar pa cada movida...
     
  3. creo que ya descubri porque no me subia el video luego probare a ver... porque yo cerraba la pagina de youtube y no se puede acer eso
     
  4. jaajajajajaja pero qué bruto el título!! Yo he subido vídeos pero no sabría decirte lo que tienes que hacer. A mí nunca me ha dado ningún problema, y si te falla algo, te avisa.
     
  5. es que no hay manera, bueno despues de darme cuenta de que no habia que cerrar la pagina web la deje ayer todo el dia abierta, ahora me sale que en vez de procesando pone "en directo" se supone que esta el video ya subido pues no... si lo buscas por su nombre en youtube no aparece no lo entiendo e revisado la configuracion y estoy compartiendo mis videos no se ya que hacer os dejo el enlace para que le echeis un vistazo a ver si me podeis decir algo que este haciendo mal

    http://www.youtube.com/watch?v=cIw9cvOFoKo

    no se si habra que copiar la url en algun lado, o la direccion que aparece en insertar no tengo ni idea ya axooo asta los huevos del puto youtube...vaya tela
     
  6. Si pone en directo ya esta todo hecho, si en el buscador pones el nomre y no sale el video es lo normal, a los dos o tres dias ya si que sale, siempre pasa, no te preocupues que lo has hecho bien. :ok:
     
  7. ok, gracias ramondrumer
     
  8. Retardo del audio

    Por no abrir otro hilo lo pregunto aquí mismo:

    ¿Alquien sabe cómo evitar que el audio se retarde como 0,1 o 0,2 segundos una vez se sube a youtube?

    Cuando lo reproduzco en mi ordenata o en el de otros, suena bien, pero cuando lo subo a youtube suena un poco retardado... Cuando es un video de cualquier chorrada da igual, pero cuando es de música, y en especial de batería, 0,1 segundos se nota... me toca un poco los cullons...

    En casi todos los vídeos que he subido me ha pasado, pero han sido tan espaciados en el tiempo que no he sacado ninguna conclusión del por qué. No sé si es el formato wmv o qué hostia...
     

Comparte esta página