Ayuda con el cubase

Tema en 'Software y técnicas de grabación' comenzado por torque, 10 de Mayo de 2008.

  1. Hola estoy intentando grabar una canción con la guitarra en el cubase y grabo una pista y hasta ahí bien pero cuando añado otra pista se graba lo que tenia en la otra pista sin yo tocar nada ¿alguien me puede decir como arreglarlo?

    Aquí os dejo una foto para que lo veáis mejor:

    [​IMG]



    Gracias, Un saludo.
     
  2. Yo creo q es porque tienes que desactivar el grabado en una de las pistas, un botón rojo con un circulillo. Eso hace q en esa pista se graben cosas- No sé si será eso lo q preguntas
     
  3. O si no, tambien puede ser que tengas que "mutear" (silenciar) la pista que ya tenias grabada (click en la "m" pequeñita que hay al lado de la "s") para que no la grabe...
     
  4. si le pongo el mute no me pasa, lo malo que no oigo la pista 1 para improvisar y esas cosas, pero en el pc de un amigo no le pasa esto puede que sea por la tarjeta de sonido o algo que estoy haciendo mal con el cubase
     
  5. mira el enrutamiento de la pista. En principio, si desarmas la pista (lo que decía monitus del circulito rojo), no debería colársete nada más que lo que tienes.
     
  6. Yo estoy casi seguro de que es un problema de configuración de la tarjeta de sonido... mira a ver de dónde coge el sonido para grabar, deberías tener activada solo la opción "micrófono", "captura" o "entrada de línea" según la tarjeta.

    También puede ser que tengas bien configurada la tarjeta, pero tengas dos tarjetas de sonido (la de la placa y una externa, por ejemplo) y el cubase te esté seleccionando la que no debe...

    ¡¡Suerte!!
     
  7. lo mismo es algo en preferencias que esta mal configurado... yo estoy descargandomelo, cuando lo tenga ya comento, Saludos!
     

Comparte esta página