ayuda aun novato!

Tema en 'Bricómanos electrónicos' comenzado por barry, 17 de Mayo de 2008.

  1. alas buenas! vereis tengo un problema con un pad y esque no suena a no ser que le des con muy mala hostia y en el centro!yo pienso que tiene el cono jodido es todo nuevo y va todo bien menos el put....pad,me podeis echar una mano?gracias pues se que lo hareis! ahora me voy a currar cuando venga ala noche os leere encantado, lo dicho gracias.:ok:
     
  2. Buenas.

    No soy experto en baterías electrónicas -ni siquiera tengo una-, pero seguro que los que sí lo son agradecerán que pongas qué batería tienes y cómo es el pad. Porque no es lo mismo un pad de una DTXpress que el de una Millenium ;)

    Salud.
     
  3. posiblemente este rota alguna pieza si hace poco que la as comprado yo que tu la llevaria con la garantia

    p.d. yo de bateria electronica no tengo ni idea asi que no te puedo ayudar
     
  4. ¿Has probado ese pad en otra entrada, a ver si sigue fallando?
     
  5. si krs666 y no va! si es el cono o como se llame,donde comprarlo?y precio? y valen todos?siento tanta pregunta pero ya sabeis novato!
     
  6. Yo tiraría de garantía...
    el cono no creo que esté fastidiado, si hay algo fastidiado supongo que será el piezo que va pegado a la base del cono, o alguna soldadura, ya sea del piezo o del jack hembra...

    Pero, si puedes, haz valer la garantía... de abrir el pad siempre estás a tiempo.

    Saludos
     
  7. veras la batera se la e comprado a un colega que le dio el punto para empezar y ya se arrepentido y el la compro por ebay o sea que no creo que sea factible lo de la garantia,ya e desmontado el pad!sencillo parece que esta todo en orden y esque suena el cabr..si le das al centro pero a mala leche!yo creo que debe ser el piezo que a salido con poco o ninguna sensibilidad el muy...porque la goma con forma de cono parece que este bien, en fin si lo arreglo ya os dire que era,y gracias por el interes,un saludo.
     
Cargando...

Comparte esta página