auch¡¡¡¡¡¡¡¡¡ problema ¡

S
auch¡¡¡¡¡¡¡¡¡ problema ¡

buenasss
pues tengo un serio problema señoores . no me suena el bombo de mi bataca electrica lo raro esque tengo todos los cables conectados la bateria se enciende sin problemas , todos los miembros suenan sin problemas mi bataca es una crawford/millenium podesi ayudarme ?????

gracias`pr vuestra atencion y un saludo :u: :u:
 
Bueno pues mi recomendacion es que hagas una serie de comprobaciones, por tontas que puedan parecer.
1- asegurarte de que el cable que le has conectado al bombo funciona bien.
2- en tu modulo, asegurarte de que el bombo tiene volumen.
3- conecta cualquier otro elemento a la entrada del bombo de tu modulo y dale para ver si suena. Si funciona conecta ese mismo cable al bombo, sacandolo del pad en el que estuviera y prueba. Si no suena ya sabes que es un problema del trigger del bombo con casi toda seguridad.
4- si al hacer la prueba anterior el bombo no sonase conectado a otro pad pues el problema esta en el modulo. Leete bien el libro de instrucciones y ve buscando por ahí

Cuentanos como va la cosa.
Suerte
 
S
buenasss

amos a ver ya he cambiado el cable conductor y descubierto que el cable esta en perfectas condiciones tengo miedo de que sea un problema de trigger que es lo mas seguro
que soluciones me ofrecen ????
un saludo:u: :u:
 
A
Anonymous
Invitado
Pues si la bateria es nueva y te ha venido asi te la tendrian que cambiar.
 
S
pffffff madre mia

el caso esque hace unos dias funcionaba la bateria no tiene ni un añño y tiene este defcto
que tengo que hacer cambiar el pad o la bataca entera????
 
Hola.

En pirmer lugar, no hay que desesperarse y en segundo lugar, no hace falta ni cambiar el pad y, evidentemente, tampoco la batería.

Tal y como te apunta ArbericaN, cambiando el piezo, tienes el problema resuelto (el piezo cuesta menos de 0,50¤). Todo ello, contando que ya has probado lo que tambien te apuntaba Henry-VIII y que no comentas si lo has hecho (poner otro pad en la entrada del bombo, comprobar el volumen del bombo en el módulo, etc..).

Animo ;) que todo tiene solución, bueno..... casi todo,

Saludos.
 
S
buenasss
lo primero dar las gracias por vuestra ayuda
solo me queda una ultima pregunta que no me queda claro

que parte del bombo es el piezo el bombo entero o solo una parte

un saludo y gracias:u: :u:
 
Hola.

El piezo es el circulito dorado que se ve en el centro en la foto y que lleva un cable soldado. Cuesta menos de 0,50¤ en las tiendas de electrónica y cambiarlo es muy facil, simplemente soldarle los dos cables, uno en el centro y el otro en el borde.

ph11009539079655.JPG


Espero te sirva de ayuda para resolver el problema.

Saludos,
 
S
ok muchisimas gracias gente pr vuestrea ayuda
otra pregubn lo puedo cambiar en la tienda en la que compre la bateria ???? o sino decidme algun lugar
un saludo y gracias :u: :u:

a y`por cierto muy currado :ok :ok:
 
S
holas de nuevo

bueno gente ante todo y una vez mas gracias por la ayuda y solo decir que he descubierto la posible solucion
amos a ver el cable que va del modulo al bombo lo pongo en el lugar del crash y el del crash lo pongo en el del bombo ok?
y lo que pasa esque si doy al plato crash tiene sonido de bombo¡¡¡¡¡¡¡ :eek: :eek: :eek: increible
solo una cosa el problema donde esta del pad o del modulo ????

un saludo y gracias :u: :u:
 
Jajajajaja mu wenas, menudo cacao mental tienes amigo.
si cambias los cables de los pads normal q suene el bombo el dar al pad del crarsh pero... al darle al bombo suena el crash???? si no suena es q es el pad de bombo el q esta mal y no el modulo ni los cables.
Saludosss
 
S
bueasss

ok asunto zanjado ni suena crash en el bombo ni na osea que por descarte el problema es del bombo muchas gracias y un saludo

:u: :u:
 
Hilos similares
Arriba